こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

ウインドウズが起動しなくなり、今はBIOS画面すら表示されない。

こんにちは。2~3日前に質問したのですが、症状が悪化してるので、
これまでの経緯を交えて改めて質問いたします。

[PC]自作機
[CPU]Athlon64*2/3800+/AM2/65W
[マザーボード]GIGABYTE GA-M61P-S3
[メモリー]DDR2/512M/PC4300×2枚(ノーブランド)
[HDD]Hitachi HDS721616PLA380×2基
[OS]WindowsXP/Home/SP2b(OEM)

はじめてパソコンを自作しました。組み立ても終わり、Windowsもインストール
しまして、マザーボードのデバイスドライバもインストールが終わりました。
さて、インターネットに接続と思い、セキュリティーソフトをインストールし
ました。
[セキュリティーソフト]SOURCENEXT ウイルスセキュリティーZERO
これもうまくインストールできたと思います。

[インターネット接続]EMOBILE S01SHをモデムとして接続
これもしばらくは普通にインターネットできてました。

☆インターネットのウエブメールしていた所、急に画面が固まりました。
キーボード、マウス操作不能。
電源を落として再起動、またインターネットする。するとまた同じ症状。
再度電源を落とし再起動する。またインターネットする。すると、今度は
いきなり電源が落ちてしまいました。
電源を入れ直し、ウインドウズが立ち上がっても、またしばらくすると、
電源が勝手に落ちてしまいます。
今度は、「ご迷惑をおかけします」のような画面がでて、セーフモードを
促されます。セーフモードでウインドウズを立ち上げ、再起動するも、ま
た同じ画面が現れます。
正常モードで起動を選択すると、BIOS画面が現れるのですが、ウインドウズ
のロゴ画面がでた所で、またBIOSの画面が現れ延々繰り返します。
仕舞いには、青い画面が現れましたが、英語の画面で理解不能でした。
電源を切ったり、入れたりして何度かやってるうちにBIOS画面もでなくなり
ました。ディスプレーも「NO SIGNAL」みたいになってしまいました。

※今の状態としまして、電源関係はうまく動いているようです。CDドライブ、
CPU、ケースBOXのファンは動いています。

要領を得ない文章で申し訳ないのですが、以上のような症状が出ております。
お知恵をお貸し下さい。。。よろしくお願いします。

投稿日時 - 2007-08-17 11:23:22

QNo.3261952

困ってます

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(4)

ANo.4

ここら辺なのかね?
http://okwave.jp/qa2769935.html
http://blog.so-net.ne.jp/miff/2007-07-10

ここが正解みたい
http://detail.chiebukuro.yahoo.co.jp/qa/question_detail.php?qid=1212401492&sort=1
最初正常だったんなら新規インスコがいいですね。
ややっこしく考えなくてもいいもんね。

投稿日時 - 2007-08-17 17:34:10

お礼

ご返答ありがとうございます。
ウイルスソフトひとつとっても、いろいろトラブルがある
みたいですね。
再インストールしたいのですが、なにせモニターに何も映ら
ない状態ですので。。

投稿日時 - 2007-08-17 22:21:58

ANo.3

新規で自作マシンですね
まずは最小構成で起動してみましょう。
hdd 最小メモリ キーボード マウス

メモリのエラーくさいですので
電源を完全に切って、メモリを抜きゴミ等噛んでないか確認
再度はめてみる
ネットカフェか友人の助けを借りて、
メモリテストツール「memtest86」を検索ダウンロードして
FDから起動し、チェック(赤エラーがでなかったらOK)

それでもダメなら、各線のケーブル接続をつなぎ直す

OSインストールができその後しばらく動いていたのであれば
CPU熱暴走も考えられます。
CPUとクーラー間のグリスは適宜な状態でしょうか?

>...英語の画面で理解不能でした。
でてきた文を、ネット検索すると、誰かのHPが教えてくれます

がんばってください。

投稿日時 - 2007-08-17 17:10:33

お礼

ご回答ありがとうございます。
最小構成の起動は有効みたいですね。
「日経WinPC」の今月号にも、似たよ
うなことが書いてありました。
ご回答のように試してみます。
CPUのほうは、クーラーにちょうどCPU
と同じ正方形にねばねば状の物が塗って
あったので、気にせずにセットしてしま
いました。。

貴重な回答ありがとうございました。

投稿日時 - 2007-08-17 22:35:13

ANo.2

OKWaveのウィルス対策の過去ログを見て下さい。 SOURCENEXT、ウイルスセキュリティーを入れたらパソコンが起動しなくなったとの情報が在ります。

投稿日時 - 2007-08-17 11:56:37

ANo.1

メモリーのエラー?
CPUの熱暴走?

投稿日時 - 2007-08-17 11:40:17

お礼

ご回答ありがとうございます。
だんだん症状が悪くなるので、どこがいけないの
やらさっぱりです。
他の回答も頂いておりますので、いろいろ試して
みたいと思います。

投稿日時 - 2007-08-17 22:29:07

あなたにオススメの質問